
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="3bf00941-5291-473f-9612-77eb88d387ad"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wjhl.com\/wjhl-weather\/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight\/" || "";
var cats = "Forecast,Weather" || "";
var bob_kw = "" || "";
var bob_desc = "The Storm Team 11 Forecast calls for clouds and rain overnight with a few scattered thunderstorms. Low 52. Look for a mix of sun and clouds on Friday with a 40% chance of scattered showers and even a possible thunderstorm. High 68. Partly cloudy skies are forecast for Friday night. Low 48. Showers and thunderstorms [&hellip;]" || "";
var bob_story_author = "Mark Reynolds" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wjhl.com\/wjhl-weather\/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wjhl\/video\/video_studio\/468\/20\/04\/23\/5421667\/5421667_FDBF6436210A4C3EBD3F02A142F59D65_200423_5421667_Storm_Team_11_Weather_600.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wjhl.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-60088952-13","event":"dlReady","paragraphCount":5,"wordCount":69,"authorName":"Mark Reynolds","imageCount":0,"siteName":"WJHL | Tri-Cities News &amp; Weather","publishDateString":"Thu Apr 23 2020","publishTimeString":"11:06 PM EDT","originalContent":true,"classifyText":[],"categories":"Forecast,Weather","primaryCategory":"Weather","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N3HXT38");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Storm Team 11 Forecast:  Cloudy with scattered showers and a few thunderstorms overnight | WJHL | Tri-Cities News &amp; Weather</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WJHL | Tri-Cities News &amp; Weather &raquo; Feed" href="https://www.wjhl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL | Tri-Cities News &amp; Weather &raquo; Comments Feed" href="https://www.wjhl.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wjhl.com\/wjhl-weather\/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight\/","page_slug":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight","page_type":"story","page_category":"weather","article_id":382031,"subpath":"\/weather"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The Storm Team 11 Forecast calls for clouds and rain overnight with a few scattered thunderstorms. Low 52. Look for a mix of sun and clouds on Friday with a 40% chance of scattered showers and even a possible thunderstorm. High 68. Partly cloudy skies are forecast for Friday night. Low 48. Showers and thunderstorms [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='p24A-h5Vwe-qmEHCU_7XgNFvqAeSAvZemX-bZ9lOneI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wjhl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #386ea0;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wjhl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/global.4fbe0ac8c17b2e5fa6c8.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wjhl.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.4.2' media='all' />
<script src='https://www.wjhl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wjhl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wjhl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wjhl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wjhl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/" />
<link rel='shortlink' href='https://www.wjhl.com/?p=382031' />
<link rel="alternate" type="application/json+oembed" href="https://www.wjhl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjhl.com%2Fwjhl-weather%2Fstorm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wjhl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjhl.com%2Fwjhl-weather%2Fstorm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="315783721820994" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Storm Team 11 Forecast:  Cloudy with scattered showers and a few thunderstorms overnight" />
<meta property="og:url" content="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/" />
<meta property="og:description" content="The Storm Team 11 Forecast calls for clouds and rain overnight with a few scattered thunderstorms. Low 52. Look for a mix of sun and clouds on Friday with a 40% chance of scattered showers and even…" />
<meta property="article:published_time" content="2020-04-24T03:06:50+00:00" />
<meta property="article:modified_time" content="2020-04-24T03:06:54+00:00" />
<meta property="og:site_name" content="WJHL | Tri-Cities News &amp; Weather" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Storm Team 11 Forecast:  Cloudy with scattered showers and a few thunderstorms overnight" />
<meta name="twitter:image" content="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/wx22.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/wx22.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/wx22.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Storm Team 11 Forecast:  Cloudy with scattered showers and a few thunderstorms overnight" />
<meta name="twitter:description" content="The Storm Team 11 Forecast calls for clouds and rain overnight with a few scattered thunderstorms. Low 52. Look for a mix of sun and clouds on Friday with a 40% chance of scattered showers and even…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=270" />
</head>

<body class="post-template-default single single-post postid-382031 single-format-standard wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3HXT38"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wjhl.com/" rel="home">WJHL | Tri-Cities News &amp; Weather</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wjhl.com/" rel="home">
						<img src="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/NC11_HUUUGE-1.png" alt="Weather" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/NC11_HUUUGE-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wjhl.com/weather/">
							<span class="site-header__weather-region">Johnson City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">57&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-98"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wjhl.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-40285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-40285"><a href="https://www.wjhl.com/news/local/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.wjhl.com/news/local/">Local</a></li>
	<li id="menu-item-68241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68241"><a href="https://www.wjhl.com/news/regional/tennessee/">Tennessee</a></li>
	<li id="menu-item-68242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68242"><a href="https://www.wjhl.com/news/regional/virginia/">Virginia</a></li>
	<li id="menu-item-309939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309939"><a href="https://www.wjhl.com/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-329072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329072"><a href="https://www.wjhl.com/search-for-evelyn/">Justice for Evelyn</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.wjhl.com/news/national/">National</a></li>
	<li id="menu-item-68230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68230"><a href="https://www.wjhl.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-277352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277352"><a href="https://www.wjhl.com/john-sevier-fire/">John Sevier Fire</a></li>
	<li id="menu-item-68311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68311"><a href="https://www.wjhl.com/news/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-5737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5737"><a href="https://www.wjhl.com/tricitiesoriginal/">Tri-Cities Original</a></li>
	<li id="menu-item-55672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55672"><a href="https://www.wjhl.com/news/hmg-health-matters/">HMG Health Matters</a></li>
	<li id="menu-item-246429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246429"><a href="https://www.wjhl.com/news/your-local-election-hq/">☑ Your Local Election HQ ☑</a></li>
	<li id="menu-item-68383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68383"><a href="https://www.wjhl.com/download-the-wjhl-app/">Download the WJHL App</a></li>
	<li id="menu-item-273331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273331"><a href="https://www.wjhl.com/instagram/">As seen on Instagram</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/high-school-graduation-plans-starting-to-come-together-as-state-provides-guidelines/"
									>
			
				High school graduation plans starting to come together as state provides guidelines
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/high-school-graduation-plans-starting-to-come-together-as-state-provides-guidelines/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/sullivan-count-boe-extends-school-directors-contract-by-one-year/"
									>
			
				Sullivan Count BOE extends school director&#8217;s contract by one year
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/overwhelmed-system-still-frustrating-newly-unemployed-workers-some-remain-unpaid/"
									>
			
				Overwhelmed system still frustrating newly unemployed workers &#8211; some remain unpaid
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/kingsport-murder-suspect-was-on-pre-trial-release-from-sullivan-county-jail/"
									>
			
				Kingsport murder suspect was on pre-trial release from Sullivan County jail
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/stronger-together/friendship-automotive-offering-free-oil-changes-to-first-responders-health-care-workers/"
									>
			
				Friendship Automotive offering free oil changes to first-responders, health care workers
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-71669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71669"><a href="https://www.wjhl.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-56196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56196"><a href="https://www.wjhl.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-192700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192700"><a href="https://www.wjhl.com/weather/closings/">Closings</a></li>
	<li id="menu-item-56194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56194"><a href="https://www.wjhl.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-6111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6111"><a href="https://www.wjhl.com/weather/weather-cameras/">Ashley HomeStore Weather Cams</a></li>
	<li id="menu-item-6118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6118"><a href="https://www.wjhl.com/ask-storm-team-11/">Ask Storm Team 11</a></li>
	<li id="menu-item-56354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56354"><a href="https://www.wjhl.com/wjhl-weather/tails-and-paws/">Tails and Paws</a></li>
	<li id="menu-item-98841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98841"><a href="https://www.wjhl.com/weather/pals-photo/">Pal&#8217;s Photo in a Flash</a></li>
	<li id="menu-item-251439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251439"><a href="https://www.wjhl.com/alerts/">Text Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-201827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201827"><a href="https://www.wjhl.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="https://www.wjhl.com/sports/local-sports/">Local sports</a></li>
	<li id="menu-item-56709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56709"><a href="https://www.wjhl.com/high-school-standouts/">High School Standouts</a></li>
	<li id="menu-item-172477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172477"><a href="https://www.wjhl.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56923"><a href="https://www.wjhl.com/sports/college-sports-2/">College Sports</a></li>
	<li id="menu-item-10421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10421"><a href="https://www.wjhl.com/sports/college-sports-2/etsu-bucs/">ETSU Bucs</a></li>
	<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="https://www.wjhl.com/sports/college-sports-2/tennessee-vols/">Tennessee Vols</a></li>
	<li id="menu-item-186162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186162"><a href="https://www.wjhl.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-363759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363759"><a href="https://www.wjhl.com/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-293261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293261"><a href="https://www.wjhl.com/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-172642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172642"><a href="https://www.wjhl.com/sports/local-sports/appy-league/">Appalachian League</a></li>
	<li id="menu-item-154358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154358"><a href="https://www.wjhl.com/sports/us-world-sports/">US &#038; World Sports</a></li>
	<li id="menu-item-169088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169088"><a href="https://www.wjhl.com/touchdown-friday-night/">🏈Touchdown Friday Night🏈</a></li>
</ul>
</div></div></li>
<li id="menu-item-5752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5752"><a href="https://www.wjhl.com/live-newscasts/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-206914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206914"><a href="https://www.wjhl.com/video">Video Center</a></li>
	<li id="menu-item-5751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5751"><a href="https://www.wjhl.com/live-newscasts/">Live Newscasts</a></li>
	<li id="menu-item-189818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189818"><a href="https://www.wjhl.com/live-video/">Live Video</a></li>
	<li id="menu-item-5759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5759"><a href="https://www.wjhl.com/wjhl-tv-listings/">WJHL TV Listings</a></li>
</ul>
</div></div></li>
<li id="menu-item-9107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9107"><a href="https://www.wjhl.com/daytime-tri-cities/">Daytime</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10648"><a href="https://www.facebook.com/DaytimeTri/">Daytime on Facebook</a></li>
	<li id="menu-item-10658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10658"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-185733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185733"><a href="https://www.wjhl.com/smarter-with-age/">Smarter with Age</a></li>
</ul>
</div></div></li>
<li id="menu-item-5639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5639"><a href="https://www.wjhl.com/health-corner/">Health Corner</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-5640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5640"><a href="https://www.wjhl.com/health-corner/holston-medical-group/">Holston Medical Group</a></li>
	<li id="menu-item-5693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5693"><a href="https://www.wjhl.com/health-corner/plastic-surgery-center-of-east-tennessee/">Plastic Surgery Center of East Tennessee</a></li>
	<li id="menu-item-5694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5694"><a href="https://www.wjhl.com/health-corner/snyder-family-pharmacies/">Snyder Family Pharmacies</a></li>
	<li id="menu-item-5731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5731"><a href="https://www.wjhl.com/health-corner/the-vein-company/">The Vein Company</a></li>
	<li id="menu-item-5641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5641"><a href="https://www.wjhl.com/health-corner/tri-cities-skin-and-cancer/">Tri-Cities Skin and Cancer</a></li>
	<li id="menu-item-245502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245502"><a href="https://www.wjhl.com/health-corner/nu-hearing-center/">Nu Hearing Center</a></li>
</ul>
</div></div></li>
<li id="menu-item-55703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55703"><a href="https://www.wjhl.com/abc-tri-cities/">ABC Tri-Cities</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-55704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55704"><a href="https://www.wjhl.com/abctricities/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-295028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295028"><a href="https://www.wjhl.com/lottery/">Tennessee Lottery</a></li>
	<li id="menu-item-56285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56285"><a href="https://www.wjhl.com/pledge-of-allegiance/">Daily Pledge of Allegiance</a></li>
	<li id="menu-item-188689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188689"><a href="https://www.wjhl.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="https://www.wjhl.com/community/calendar/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-364293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364293"><a href="https://www.wjhl.com/teacher-shout-outs/">Teacher Shout Outs</a></li>
	<li id="menu-item-378915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378915"><a href="https://www.wjhl.com/senior-send-offs/">Senior Send-Offs!</a></li>
	<li id="menu-item-367962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367962"><a href="https://www.wjhl.com/stronger-together/">Stronger Together</a></li>
	<li id="menu-item-371682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371682"><a href="https://www.wjhl.com/get-it-to-go/">Get It To Go</a></li>
	<li id="menu-item-218894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218894"><a href="https://www.wjhl.com/community/trail-team-11/">Trail Team 11</a></li>
	<li id="menu-item-57049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57049"><a href="https://www.wjhl.com/community/community-heroes/">Community Heroes</a></li>
	<li id="menu-item-38696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38696"><a href="https://www.wjhl.com/contests/">Contests</a></li>
	<li id="menu-item-315133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315133"><a href="https://www.wjhl.com/nominate-a-remarkable-woman-in-your-life/">Honoring Remarkable Women of the Tri-Cities!</a></li>
	<li id="menu-item-295027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295027"><a href="https://www.wjhl.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://www.wjhl.com/community/calendar/">Community Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="https://www.wjhl.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-5699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5699"><a href="https://www.wjhl.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-56781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56781"><a href="https://www.wjhl.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.wjhl.com/about-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-56834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56834"><a href="https://www.wjhl.com/about-us/kingsport-bureau/">Kingsport Bureau</a></li>
	<li id="menu-item-56881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56881"><a href="https://www.wjhl.com/greeneville-bureau/">Greeneville Bureau</a></li>
	<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.wjhl.com/bristol-bureau/">Bristol Bureau</a></li>
	<li id="menu-item-5743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="https://www.wjhl.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-62913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62913"><a href="https://www.wjhl.com/download-our-apps/">Download our Apps</a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://www.wjhl.com/about-us/wjhl-on-alexa/">WJHL on Alexa</a></li>
	<li id="menu-item-315954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315954"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wjhl.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-382031 post type-post status-publish format-standard has-post-thumbnail hentry category-forecast category-wjhl-weather" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Storm Team 11 Forecast:  Cloudy with scattered showers and a few thunderstorms overnight	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wjhl.com/wjhl-weather/">Weather</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.wjhl.com/author/mark-reynolds/" title="Posts by Mark Reynolds" class="author url fn" rel="author">Mark Reynolds</a></p>
		
					Posted: <time datetime="2020-04-23T23:06:50-04:00">Apr 23, 2020 / 11:06 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-04-23T23:06:54-04:00">Apr 23, 2020 / 11:06 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p8"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5421667","autoplay":true,"expect_preroll":true,"pInstance":"p8","plugins":{"comscore":{"clientId":"6036439","c3":"wjhl","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"ns_st_st":"wjhl","ns_st_pu":"Nexstar","c3":"wjhl","ns_st_ge":"Weather"},"ad":{"ns_st_st":"wjhl","ns_st_pu":"Nexstar","c3":"wjhl","ns_st_ge":"Weather"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wjhl/weather&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D5421667%26cmsid%3D382031%26pid%3D382031%26vidcat%3D/weather%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/%26correlator%3D1587699793.4426%26d_code%3Dna003"}},"accessKey":"Rawk5AaPje10cRoVjfzOckdB3KQ0dnD6","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1NDIxNjY3IiwiaXNzIjoiUmF3azVBYVBqZTEwY1JvVmpmek9ja2RCM0tRMGRuRDYiLCJleHAiOjE1ODc3MDMzOTN9.jtYASp3cQcNXPESe1sE_wbner-k-v2hsEI2YCPh5LK8","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wjhl/video/video_studio/468/20/04/23/5421667/5421667_FDBF6436210A4C3EBD3F02A142F59D65_200423_5421667_Storm_Team_11_Weather_600.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/"></div>
</div>
	</div>
</header><!-- .article-header -->

	<section id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>

.weather-radar div {  

margin-bottom: 0;         

}   
	
</style></div></div></section>
	<div class="article-content rich-text">
		
		
<p>The Storm Team 11 Forecast calls for clouds and rain overnight with a few scattered thunderstorms.  Low 52.</p>



<p>Look for a mix of sun and clouds on Friday with a 40% chance of scattered showers and even a possible thunderstorm.  High 68.</p>



<p>Partly cloudy skies are forecast for Friday night.  Low 48.</p>



<p>Showers and thunderstorms are in the forecast Saturday with a high of 69 degrees.  The rain chance Saturday is 70%.</p>



<p>Have a great night!</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114852"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Weather Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wjhl.com/wjhl-weather/pals-photo-in-a-flash-winner-april-23rd-3/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pal&#8217;s Photo in a Flash winner April 23rd
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-04-23T17:20:00-04:00">Apr 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Congratulations Caitlin Ebernickel, you are our Pal's Photo in a Flash winner for Thursday, April 23rd!</p>
<p>We select our winners each day and feature the winning photos on News Channel 11 at 5:00 p.m. and 5:30 p.m.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=720&#038;h=1280&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=720&amp;h=1280&amp;crop=1 1080w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Caitlin-Ebernickel-pals-winner-4.23.20.jpg?w=720&amp;h=1280&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wjhl.com/wjhl-weather/storm-team-11-forecast-cloudy-with-showers-and-a-few-possible-thunderstorms-tonight/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Storm Team 11 Forecast:  Cloudy with showers and a few possible thunderstorms tonight
					</h3>
	
			<footer class="article-list__article-byline">
			by Mark Reynolds <span class="sep">/</span> <time datetime="2020-04-23T15:50:17-04:00">Apr 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>The Storm Team 11 Forecast calls for cloudy skies with a 70% chance of scattered showers and thunderstorms.  We may have one or two strong storms tonight with the biggest potential threat being winds and heavy rainfall.  The low will be 52 degrees.</p>
<p>Variable cloudy skies are forecast for Friday with a 40% chance of showers and a few thunderstorms.  The ghih will be 68.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/WXWX.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wjhl.com/wjhl-weather/storm-team-11-wet-morning-windy-afternoon/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Storm Team 11:  Windy Afternoon, Rain and Storm Threat This Evening
					</h3>
	
			<footer class="article-list__article-byline">
			by Jeremy Eisenzopf <span class="sep">/</span> <time datetime="2020-04-23T12:23:56-04:00">Apr 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>STORM TEAM 11</p>
<p>Wet and Windy Day</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/forecast-30.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/tri-cities-restaurants-and-retailers-awaiting-guidance-to-re-open-next-week/"
									>
			
				Tri-Cities restaurants and retailers awaiting guidance to re-open next week
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/tri-cities-restaurants-and-retailers-awaiting-guidance-to-re-open-next-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=1440&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/web-pic.png?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/high-school-graduation-plans-starting-to-come-together-as-state-provides-guidelines/"
									>
			
				High school graduation plans starting to come together as state provides guidelines
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/high-school-graduation-plans-starting-to-come-together-as-state-provides-guidelines/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/graduation-plans-developing-image.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/sullivan-count-boe-extends-school-directors-contract-by-one-year/"
									>
			
				Sullivan Count BOE extends school director&#8217;s contract by one year
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/sullivan-count-boe-extends-school-directors-contract-by-one-year/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="Sullivan County School Board selects Dr. David Cox as next director of schools"
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2019/05/Sullivan_County_School_Board_selects_Dr__0_86831574_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/overwhelmed-system-still-frustrating-newly-unemployed-workers-some-remain-unpaid/"
									>
			
				Overwhelmed system still frustrating newly unemployed workers &#8211; some remain unpaid
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/overwhelmed-system-still-frustrating-newly-unemployed-workers-some-remain-unpaid/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=2220&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screenshot_20200423-103222_Chrome.jpg?w=2220&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/your-local-election-hq/virginia-lawmakers-dont-delay-may-elections-despite-covid-19-concerns/"
									>
			
				Virginia lawmakers don&#8217;t delay May elections despite COVID-19 concerns
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/your-local-election-hq/virginia-lawmakers-dont-delay-may-elections-despite-covid-19-concerns/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/pic-coronavirus-voting.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/kingsport-murder-suspect-was-on-pre-trial-release-from-sullivan-county-jail/"
									>
			
				Kingsport murder suspect was on pre-trial release from Sullivan County jail
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/kingsport-murder-suspect-was-on-pre-trial-release-from-sullivan-county-jail/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=670&#038;h=567&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=670&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=670&amp;h=567&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=670&amp;h=567&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/kpdmug.jpg?w=670&amp;h=567&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
</div>



	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/regional/tennessee/trisha-yearwood-garth-brooks-joins-do-your-part-stay-apart-campaign/"
									>
			
				Trisha Yearwood, Garth Brooks joins &#8216;Do your part, stay apart&#8217; campaign
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/regional/tennessee/trisha-yearwood-garth-brooks-joins-do-your-part-stay-apart-campaign/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&#038;h=381&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&amp;h=381&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&amp;h=381&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&amp;h=381&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Garth20and20Tricia_1542268567017.jpg_62261145_ver1.0.jpg?w=640&amp;h=381&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/national/parks-and-recreation-cast-to-reunite-for-charity-special-set-amid-covid-19-pandemic/"
									>
			
				&#8216;Parks and Recreation&#8217; cast to reunite for charity special set amid COVID-19 pandemic
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/national/parks-and-recreation-cast-to-reunite-for-charity-special-set-amid-covid-19-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/GettyImages-464382604.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/stronger-together/friendship-automotive-offering-free-oil-changes-to-first-responders-health-care-workers/"
									>
			
				Friendship Automotive offering free oil changes to first-responders, health care workers
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/stronger-together/friendship-automotive-offering-free-oil-changes-to-first-responders-health-care-workers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/D192B15989CA465EA05BC9DD11BC3EAB.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/warriors-path-state-park-set-to-reopen-friday-with-social-distancing-measures-in-place/"
									>
			
				Warriors&#8217; Path State Park set to reopen Friday with social distancing measures in place
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/warriors-path-state-park-set-to-reopen-friday-with-social-distancing-measures-in-place/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&#038;h=361&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&amp;h=361&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&amp;h=361&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&amp;h=361&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/deer.jpg?w=620&amp;h=361&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather Forecast</h2>
	<a class="weather-widget__content" href="https://www.wjhl.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				57&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Broken Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				56&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-100"></span>
			</figure>
			<span class="weather-widget__item-conditions">Thunderstorms</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				66&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-91"></span>
			</figure>
			<span class="weather-widget__item-conditions">Chance of showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 60&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-38" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/live-newscasts/"
									>
			
				Live Newscasts
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/regional/tennessee/tenn-gov-lee-restaurants-retail-among-the-first-to-reopen-in-the-state-more-guidance-coming-friday/"
									>
			
				Tenn. Gov. Lee: Restaurants, retail among the first to reopen in the state, more guidance coming Friday
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/tri-cities-restaurants-and-retailers-awaiting-guidance-to-re-open-next-week/"
									>
			
				Tri-Cities restaurants and retailers awaiting guidance to re-open next week
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/kingsport-murder-suspect-was-on-pre-trial-release-from-sullivan-county-jail/"
									>
			
				Kingsport murder suspect was on pre-trial release from Sullivan County jail
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/gov-bill-lee-believes-tennessee-is-in-compliance-with-federal-guidelines-to-re-open-the-economy/"
									>
			
				Gov. Bill Lee believes Tennessee is in compliance with federal guidelines to re-open the economy
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			
</div>



			</section>
			</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FwjhlTV11%2F&tabs=timeline&width=320&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></section><section id="ns-article-bin-35" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/local-coronavirus-coverage/tennessee-high-school-lights-football-stadium-in-honor-of-its-class-of-2020/"
									>
			
				Tennessee High School lights football stadium in honor of its Class of 2020
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/local-coronavirus-coverage/">Local Coronavirus Coverage</a> / <time datetime="2020-04-21T10:45:00-04:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/local-coronavirus-coverage/tennessee-high-school-lights-football-stadium-in-honor-of-its-class-of-2020/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/LIGHTS.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/stronger-together/world-war-ii-vet-longtime-sullivan-co-school-principal-celebrates-100th-birthday/"
									>
			
				World War II vet, longtime Sullivan Co. school principal celebrates 100th birthday
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/stronger-together/">Stronger Together</a> / <time datetime="2020-04-20T19:33:22-04:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/stronger-together/world-war-ii-vet-longtime-sullivan-co-school-principal-celebrates-100th-birthday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/100th-6.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/regional/tennessee/great-smoky-mountains-named-most-popular-national-park-in-the-country/"
									>
			
				Great Smoky Mountains named most popular national park in the country
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/news/regional/tennessee/">Tennessee</a> / <time datetime="2020-04-21T10:48:10-04:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/regional/tennessee/great-smoky-mountains-named-most-popular-national-park-in-the-country/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&amp;h=480&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/smokiestourism2_25113528_ver1.0-1.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/stronger-together/birthday-parade-held-for-kingsport-96-year-old/"
									>
			
				Birthday parade held for Kingsport 96-year-old
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/stronger-together/">Stronger Together</a> / <time datetime="2020-04-17T17:26:33-04:00">6 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/stronger-together/birthday-parade-held-for-kingsport-96-year-old/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/birthday-parade-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/storm-team-11-science-experiments-with-meteorologist-brittney-bowman/"
									>
			
				Storm Team 11: Science Experiments with meteorologist Brittney Bowman!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/news/">News</a> / <time datetime="2020-04-20T13:01:16-04:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/storm-team-11-science-experiments-with-meteorologist-brittney-bowman/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=1437&#038;h=790&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=1437&amp;h=790&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Screen-Shot-2020-04-14-at-4.07.18-PM.png?w=1437&amp;h=790&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/coronavirus/the-fresh-market-to-require-shoppers-to-wear-face-coverings-starting-april-14/"
									>
			
				The Fresh Market to require shoppers to wear face coverings starting April 14
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/coronavirus/">Coronavirus</a> / <time datetime="2020-04-14T18:47:45-04:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/coronavirus/the-fresh-market-to-require-shoppers-to-wear-face-coverings-starting-april-14/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&#038;h=524&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&amp;h=524&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&amp;h=524&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&amp;h=524&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/freshmarket1.jpg?w=640&amp;h=524&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/local-coronavirus-coverage/local-health-official-says-surge-testing-sites-will-soon-allow-those-without-covid-19-symptoms-to-get-tested/"
									>
			
				Local health official says surge testing sites will soon allow those without COVID-19 symptoms to get tested
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/local-coronavirus-coverage/">Local Coronavirus Coverage</a> / <time datetime="2020-04-14T18:48:40-04:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/local-coronavirus-coverage/local-health-official-says-surge-testing-sites-will-soon-allow-those-without-covid-19-symptoms-to-get-tested/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/482D4807990948CA957A92BCE2D516A6.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/laid-off-looking-up-virus-related-challenges-dont-defeat-newlyweds/"
									>
			
				Laid off, looking up: Virus-related challenges don&#8217;t defeat newlyweds
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/news/local/">Local</a> / <time datetime="2020-04-10T19:50:32-04:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/laid-off-looking-up-virus-related-challenges-dont-defeat-newlyweds/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/IMG_6104-Copy.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/local-coronavirus-coverage/girls-on-the-run-northeast-tenn-transitions-to-virtual-5k-amid-pandemic/"
									>
			
				Girls on the Run Northeast Tenn. transitions to virtual 5K amid pandemic
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/local-coronavirus-coverage/">Local Coronavirus Coverage</a> / <time datetime="2020-04-10T14:30:51-04:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/local-coronavirus-coverage/girls-on-the-run-northeast-tenn-transitions-to-virtual-5k-amid-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt="GIRLS ON THE RUN_328867"
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=1440&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2017/05/girls-on-the-run_29653752_ver1.0.jpg?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/local-coronavirus-coverage/ballad-health-to-temporarily-consolidate-6-urgent-care-centers-due-to-covid-19/"
									>
			
				Ballad Health to temporarily consolidate 6 urgent care centers due to COVID-19
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/local-coronavirus-coverage/">Local Coronavirus Coverage</a> / <time datetime="2020-04-10T17:25:18-04:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/local-coronavirus-coverage/ballad-health-to-temporarily-consolidate-6-urgent-care-centers-due-to-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/ballad-sign.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="10"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/regional/tennessee/dollywood-staff-sewing-masks-for-east-tenn-childrens-hospital-provide-ponchos-to-first-responders/"
									>
			
				Dollywood staff sewing masks for East Tenn. Children&#8217;s Hospital, provide ponchos to first responders
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/news/regional/tennessee/">Tennessee</a> / <time datetime="2020-04-09T17:26:38-04:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/regional/tennessee/dollywood-staff-sewing-masks-for-east-tenn-childrens-hospital-provide-ponchos-to-first-responders/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&#038;h=338&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&amp;h=338&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&amp;h=338&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&amp;h=338&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&amp;h=338&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/04/Dollywood-Stage-Manager-Addie-Counts-Working-on-a-Mask.jpg?w=600&amp;h=338&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="11"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/coronavirus/list-drive-in-virtual-worship-services-available-in-the-region/"
									>
			
				LIST: Drive-in, virtual worship services available in the region
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjhl.com/coronavirus/">Coronavirus</a> / <time datetime="2020-04-13T09:46:10-04:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/coronavirus/list-drive-in-virtual-worship-services-available-in-the-region/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/59a069b380734d4d8b3d20eac313ed1a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wjhl.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wjhl.com/" rel="home">
				<img src="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/NC11_HUUUGE-1.png" alt="WJHL" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wjhlTV11/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WJHL11">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wjhl11/">
					<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC1Gz1YkPBoLzQSBKbswBHAw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wjhl.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wjhl-news-channel-11/id541058174">
						<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3568&#038;hl=en_US">
						<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wjhl-weather-app/id383181663">
						<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wjhl.android.weather">
						<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="https://www.wjhl.com/news/">News</a></li>
<li id="menu-item-6120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6120"><a href="https://www.wjhl.com/weather/">Weather</a></li>
<li id="menu-item-6121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6121"><a href="https://www.wjhl.com/sports/">Sports</a></li>
<li id="menu-item-6122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6122"><a href="https://www.wjhl.com/daytime-tri-cities/">Daytime Tri-Cities</a></li>
<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.wjhl.com/live-newscasts/">Live Newscasts</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.wjhl.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-300802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300802"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-6060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6060"><a href="https://www.wjhl.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-6061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6061"><a href="https://www.wjhl.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-6063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6063"><a href="https://www.wjhl.com/wp-content/uploads/sites/98/2020/03/WJHL-Tri-Cities-TN_EEO_Public_File-4.1.19-3.31.20.pdf">EEO Report</a></li>
<li id="menu-item-6064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6064"><a href="https://publicfiles.fcc.gov/tv-profile/wjhl-tv">FCC Public File</a></li>
<li id="menu-item-6066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6066"><a href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-315953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315953"><a href="#" data-component="oneTrust">Do Not Sell My Personal information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Weather";
	_sf_async_config.authors = "Mark Reynolds";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"weather","kw":"storm-team-11-forecast-cloudy-with-scattered-showers-and-a-few-thunderstorms-overnight"}'   data-path='/5678/mg.wjhl/weather'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.wjhl.com\/wp-json\/","nonce":"117485bf80","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wjhl.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script>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</script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/global.1482fb136b5b7aba5e3f.bundle.min.js?ver=1.0'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/article.6afdfeb5b8007cdc8d93.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.wjhl.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162794991',post:'382031',tz:'-4',srv:'www.wjhl.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794991', '382031' ]);
</script>

</body>
</html>
