
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wjhl?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wjhl.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Jan. 6 committee prepares to go public as findings mount","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"MARY CLARE JALONICK, Associated Press","authorNonByline":"","description":"WASHINGTON (AP) \u2014 They\u2019ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public. In the coming months, [&hellip;]","publicationDate":"2022-01-02T00:06:39-05:00","lastModifiedDate":"2022-01-02T14:56:24-05:00","publicationDayOfWeek":"Sunday","categoryList":["Politics"],"primaryCategory":"Politics","tagList":[],"wordCount":1185,"paragraphCount":31,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":1035308,"providerName":"Associated Press","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-98-article-1035308","seoTitle":"","primaryCategoryId":24,"persistentId":"nxs-98-article-1035308"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/","ampUrl":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/amp\/","urlHostname":"https:\/\/www.wjhl.com","urlSlug":"jan-6-committee-prepares-to-go-public-as-findings-mount","directoryPath":["news","politics"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar","appVersion":"wp","brandName":"WJHL | Tri-Cities News &amp; Weather","callSign":"WJHL","domainName":"www.wjhl.com","timeZone":"America\/New_York","segmentKey":"EHK78c6RNWw60tOmpY4MPXNVvLzzgOdG","gaId":"UA-60088952-13","networkId":"nxs-98"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/politics","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
					</script>
		
						<script src="https://blue.wjhl.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/" || "";
var cats = "Politics" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 They\u2019ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public. In the coming months, [\u2026]" || "";
var bob_story_author = "MARY CLARE JALONICK, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
	permutive.addon('web', {
		page: {
			"content": {
		    "pageType": window.NXSTdata.content.pageType,
		    "authorName": window.NXSTdata.content.authorName,
		    "providerName": window.NXSTdata.content.providerName,
		    "categoryList": window.NXSTdata.content.categoryList,
		    "primaryCategory": window.NXSTdata.content.primaryCategory,
		    "wordCount": window.NXSTdata.content.wordCount,
		    "paragraphCount": window.NXSTdata.content.paragraphCount,
		    "nlpSentimentScore": window.NXSTdata.content.nlpSentimentScore,
		    "nlpSentimentMagnitude": window.NXSTdata.content.nlpSentimentMagnitude
			}
		}
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d`"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-4.43.4.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	Object.keys(window.prebidData.slotMap).map(slotKey => {
		window.prebidData.slotMap[slotKey].push({
			'bidder': 'optimera',
			'params': {
				'clientID': clientID,
				'device': (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
			}
		});
	});
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wjhl.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-60088952-13","event":"dlReady","paragraphCount":31,"wordCount":1185,"authorName":"MARY CLARE JALONICK, Associated Press","imageCount":0,"siteName":"WJHL | Tri-Cities News &amp; Weather","publishDateString":"Sun Jan 02 2022","publishTimeString":"12:06 AM EST","originalContent":false,"classifyText":[],"categories":"Politics","primaryCategory":"Politics","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N3HXT38");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "2fb6f7c7-89b9-44d7-8af8-08e6cf9f78dd",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WJHL | Tri-Cities News &amp; Weather","logo":{"@type":"ImageObject","url":"https:\/\/www.wjhl.com\/wp-content\/uploads\/sites\/98\/2020\/12\/cropped-WJHlcomBanner-1.png"}},"name":"WJHL | Tri-Cities News &amp; Weather","description":"WASHINGTON (AP) \u2014 They\u2019ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public. In the coming months, [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wjhl.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/","headline":"Jan. 6 committee prepares to go public as findings mount","datePublished":"2022-01-02T05:06:39+00:00","dateModified":"2022-01-02T19:56:24+00:00","author":[{"@type":"Person","name":"MARY CLARE JALONICK, Associated Press"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wjhl.com\/wp-content\/uploads\/sites\/98\/2022\/01\/3c53f0bfcf9d4cdf93eff63203695ef2.jpg","name":"FILE &#8211; Members of the House of Representatives gather in the chamber to vote on creation of a select committee to investigate the Jan. 6 Capitol insurrection, at the Capitol in Washington, on June 30, 2021. (AP Photo\/J. Scott Applewhite, File)"},"articleSection":"Politics","genre":["Politics"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Jan. 6 committee prepares to go public as findings mount | WJHL | Tri-Cities News &amp; Weather</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="WJHL | Tri-Cities News &amp; Weather &raquo; Feed" href="https://www.wjhl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHL | Tri-Cities News &amp; Weather &raquo; Comments Feed" href="https://www.wjhl.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/","page_slug":"jan-6-committee-prepares-to-go-public-as-findings-mount","page_type":"story","page_category":"politics","article_id":1035308,"subpath":"\/news\/politics"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">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</style><meta name='description' content='WASHINGTON (AP) — They’ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public. In the coming months, [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='29hCAIFhzdqRxeW5h8ATJLRgwDKMuuSK42m6HJNIp3A' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #386ea0;
		--primary_color_pale: rgba( 56, 110, 160, 0.2 );
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wjhl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.wjhl.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.wjhl.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.8.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=6a06ec869053d3f9a140' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=582ad78d4231de949589' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=cd726b89d85d301763ab' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=5f75dca586d86fd7784f' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=8d2e7b2e01227648c833' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=1ca8278e4465e62bac1d' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css'  href='https://www.wjhl.com/wp-content/themes/nexstar/client/build/css/br-iframe.min.css?ver=980006c36ac81fea569e' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.wjhl.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.wjhl.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wjhl.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.7.4"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.7.4' type='text/javascript' async></script><script src='https://www.wjhl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.wjhl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"c459193d07e1bbf9c00715d0db8bab41"}};
</script>
<script src='https://www.wjhl.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.7.4' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/br-iframe.bundle.min.js?ver=a6ffad864eaa3ca67c2d' id='ns-br-iframe-js-js'></script>
<script src='https://www.wjhl.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.wjhl.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wjhl.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wjhl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wjhl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="https://www.wjhl.com/news/politics/jan-6-committee-prepares-to-go-public-as-findings-mount/" />
<link rel='shortlink' href='https://www.wjhl.com/?p=1035308' />
<link rel="alternate" type="application/json+oembed" href="https://www.wjhl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjhl.com%2Fnews%2Fpolitics%2Fjan-6-committee-prepares-to-go-public-as-findings-mount%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wjhl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjhl.com%2Fnews%2Fpolitics%2Fjan-6-committee-prepares-to-go-public-as-findings-mount%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-01-02 00:06:39" />
<meta name="sailthru.title" content="Jan. 6 committee prepares to go public as findings mount" />
<meta name="sailthru.author" content="MARY CLARE JALONICK, Associated Press" />
<meta name="sailthru.description" content="WASHINGTON (AP) — They’ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public. In the coming months, [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.wjhl.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.wjhl.com/news/politics/jan-6-committee-prepares-to-go-public-as-findings-mount/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jan. 6 committee prepares to go public as findings mount" />
<meta property="og:url" content="https://www.wjhl.com/news/politics/jan-6-committee-prepares-to-go-public-as-findings-mount/" />
<meta property="og:description" content="WASHINGTON (AP) — They’ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Tr…" />
<meta property="article:published_time" content="2022-01-02T05:06:39+00:00" />
<meta property="article:modified_time" content="2022-01-02T19:56:24+00:00" />
<meta property="og:site_name" content="WJHL | Tri-Cities News &amp; Weather" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Jan. 6 committee prepares to go public as findings mount" />
<meta name="twitter:image" content="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=1280" />
<meta name="twitter:description" content="WASHINGTON (AP) — They’ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Tr…" />
<meta name="twitter:title" content="Jan. 6 committee prepares to go public as findings mount" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wjhl.com/wp-content/uploads/sites/98/2019/09/cropped-11.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-1035308 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3HXT38"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wjhl.com/" rel="home">WJHL | Tri-Cities News &amp; Weather</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wjhl.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wjhl.com/weather/">
							<span class="site-header__weather-region">Johnson City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">52&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-26"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wjhl.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-40285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-40285"><a href="https://www.wjhl.com/news/local/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://www.wjhl.com/news/local/">Local</a></li>
	<li id="menu-item-882716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882716"><a href="https://www.wjhl.com/news/local/summer-wells-tn/">Search for Summer Wells</a></li>
	<li id="menu-item-982487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982487"><a href="https://www.wjhl.com/news/investigations/">Investigations</a></li>
	<li id="menu-item-1025151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025151"><a href="https://www.wjhl.com/bristol-va-landfill/">Bristol, Va. Landfill</a></li>
	<li id="menu-item-68241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68241"><a href="https://www.wjhl.com/news/regional/tennessee/">Tennessee</a></li>
	<li id="menu-item-68242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68242"><a href="https://www.wjhl.com/news/regional/virginia/">Virginia</a></li>
	<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650949"><a href="https://www.wjhl.com/local-coronavirus-coverage/">Local Coronavirus Coverage</a></li>
	<li id="menu-item-329072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329072"><a href="https://www.wjhl.com/search-for-evelyn/">Justice for Evelyn</a></li>
	<li id="menu-item-560747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560747"><a href="https://www.wjhl.com/election-results/">Election Results</a></li>
	<li id="menu-item-246429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246429"><a href="https://www.wjhl.com/news/your-local-election-hq/">☑ Your Local Election HQ ☑</a></li>
	<li id="menu-item-309939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309939"><a href="https://www.wjhl.com/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.wjhl.com/news/national/">National</a></li>
	<li id="menu-item-5737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5737"><a href="https://www.wjhl.com/tricitiesoriginal/">Tri-Cities Original</a></li>
	<li id="menu-item-68311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68311"><a href="https://www.wjhl.com/news/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-68230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68230"><a href="https://www.wjhl.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-55672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55672"><a href="https://www.wjhl.com/news/hmg-health-matters/">HMG Health Matters</a></li>
	<li id="menu-item-822386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822386"><a href="https://www.wjhl.com/apps/">WJHL Mobile Apps</a></li>
	<li id="menu-item-930694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930694"><a href="https://bestreviews.com/">BestReviews</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/wjhl-weather/floodwater-tops-10-feet-in-richlands-va-as-clinch-river-swells/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="" data-link-pinned="false" data-link-label="Floodwater tops 10 feet in Richlands, VA as Clinch River swells" 				>
			
				Floodwater tops 10 feet in Richlands, VA as Clinch River swells
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/mother-charged-after-allegedly-lying-to-officers-leaving-child-with-sex-offender/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="" data-link-pinned="false" data-link-label="Mother charged after allegedly lying to officers, leaving child with sex offender" 				>
			
				Mother charged after allegedly lying to officers, leaving child with sex offender
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/watauga-lake-hosts-new-years-day-frostbite-sailboat-race/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="" data-link-pinned="false" data-link-label="Watauga Lake hosts New Year’s Day Frostbite Sailboat Race" 				>
			
				Watauga Lake hosts New Year’s Day Frostbite Sailboat Race
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/tusculum-vfd-reports-first-call-of-2022-under-45-minutes-into-the-new-year/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="" data-link-pinned="false" data-link-label="Tusculum VFD reports first call of 2022 under 45 minutes into the new year" 				>
			
				Tusculum VFD reports first call of 2022 under 45 minutes into the new year
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-71669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71669"><a href="https://www.wjhl.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-56194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56194"><a href="https://www.wjhl.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-6118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6118"><a href="https://www.wjhl.com/ask-storm-team-11/">Ask Storm Team 11</a></li>
	<li id="menu-item-6111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6111"><a href="https://www.wjhl.com/weather/weather-cameras/">Ashley HomeStore Weather Cams</a></li>
	<li id="menu-item-557877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557877"><a href="https://www.wjhl.com/storm-team-student-of-the-week/">Storm Team Student of the Week</a></li>
	<li id="menu-item-56196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56196"><a href="https://www.wjhl.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-192700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192700"><a href="https://www.wjhl.com/weather/closings/">Closings</a></li>
	<li id="menu-item-56354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56354"><a href="https://www.wjhl.com/wjhl-weather/tails-and-paws/">Tails and Paws</a></li>
</ul>
</div></div></li>
<li id="menu-item-201827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-201827"><a href="https://www.wjhl.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-169088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169088"><a href="https://www.wjhl.com/touchdown-friday-night/">🏈Touchdown Friday Night🏈</a></li>
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="https://www.wjhl.com/sports/local-sports/">Local sports</a></li>
	<li id="menu-item-172477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172477"><a href="https://www.wjhl.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-56709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56709"><a href="https://www.wjhl.com/high-school-standouts/">High School Standouts</a></li>
	<li id="menu-item-488043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488043"><a href="https://www.wjhl.com/sports/high-school-sports/player-of-the-week/">Player of the Week</a></li>
	<li id="menu-item-10421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10421"><a href="https://www.wjhl.com/sports/college-sports-2/etsu-bucs/">ETSU Bucs</a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56923"><a href="https://www.wjhl.com/sports/college-sports-2/">College Sports</a></li>
	<li id="menu-item-839706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839706"><a href="https://www.wjhl.com/sports/nfl-draft/">NFL</a></li>
	<li id="menu-item-293261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293261"><a href="https://www.wjhl.com/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-945984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945984"><a href="https://www.wjhl.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-172642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172642"><a href="https://www.wjhl.com/sports/local-sports/appy-league/">Appalachian League</a></li>
	<li id="menu-item-408940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408940"><a href="https://www.wjhl.com/sports/racing/">Racing</a></li>
	<li id="menu-item-154358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154358"><a href="https://www.wjhl.com/sports/us-world-sports/">US &#038; World Sports</a></li>
</ul>
</div></div></li>
<li id="menu-item-5752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5752"><a href="https://www.wjhl.com/live-newscasts/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-206914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206914"><a href="https://www.wjhl.com/video">Video Center</a></li>
	<li id="menu-item-5751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5751"><a href="https://www.wjhl.com/live-newscasts/">Live Newscasts</a></li>
	<li id="menu-item-189818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189818"><a href="https://www.wjhl.com/live-video/">Live Video</a></li>
	<li id="menu-item-5759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5759"><a href="https://www.wjhl.com/wjhl-tv-listings/">WJHL TV Listings</a></li>
</ul>
</div></div></li>
<li id="menu-item-9107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9107"><a href="https://www.wjhl.com/daytime-tri-cities/">Daytime</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-10648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10648"><a href="https://www.facebook.com/DaytimeTri/">Daytime on Facebook</a></li>
	<li id="menu-item-10658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10658"><a href="https://twitter.com/DaytimeTri">Daytime on Twitter</a></li>
	<li id="menu-item-941201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941201"><a href="https://www.wjhl.com/daytime-tri-cities/">Daytime Tri-Cities Stories</a></li>
</ul>
</div></div></li>
<li id="menu-item-834405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-834405"><a href="https://www.wjhl.com/local-experts/">Local Experts</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-834389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834389"><a href="https://www.wjhl.com/health-corner/">Health Corner</a></li>
	<li id="menu-item-973887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973887"><a href="https://www.wjhl.com/legal-experts/">Legal Experts</a></li>
	<li id="menu-item-656379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656379"><a href="https://www.wjhl.com/hometown-professionals/">Hometown Professionals</a></li>
</ul>
</div></div></li>
<li id="menu-item-11200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11200"><a href="https://www.wjhl.com/community/calendar/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-987022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987022"><a href="http://www.salvationarmytricities.org">Angel Tree</a></li>
	<li id="menu-item-999721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999721"><a href="https://give.salvationarmykentuckyandtennessee.org/give/370924/#!/donation/checkout">Red Kettle</a></li>
	<li id="menu-item-999720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999720"><a href="https://www.registertoring.com/default.aspx">Register to Ring</a></li>
	<li id="menu-item-994495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994495"><a href="https://www.athlinks.com/event/16th-annual-johnson-city-turkey-trot-5k-15279">Johnson City Turkey Trot 5K</a></li>
	<li id="menu-item-964541" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-964541"><a href="https://www.wjhl.com/community/operation-donation-these-items-are-needed-for-tri-cities-children-in-foster-care/">Operation Donation</a></li>
	<li id="menu-item-218894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218894"><a href="https://www.wjhl.com/community/trail-team-11/">Trail Team 11</a></li>
	<li id="menu-item-57049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57049"><a href="https://www.wjhl.com/community/community-heroes/">Community Heroes</a></li>
	<li id="menu-item-55704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55704"><a href="https://www.wjhl.com/abctricities/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-893659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893659"><a href="https://www.wjhl.com/open-road/">Open Road</a></li>
	<li id="menu-item-38696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38696"><a href="https://www.wjhl.com/contests/">Contests</a></li>
	<li id="menu-item-315133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315133"><a href="https://www.wjhl.com/nominate-a-remarkable-woman-in-your-life/">Remarkable Women 2022</a></li>
	<li id="menu-item-56285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56285"><a href="https://www.wjhl.com/pledge-of-allegiance/">Daily Pledge of Allegiance</a></li>
	<li id="menu-item-367962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367962"><a href="https://www.wjhl.com/stronger-together/">Stronger Together</a></li>
	<li id="menu-item-295028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295028"><a href="https://www.wjhl.com/lottery/">Tennessee Lottery</a></li>
	<li id="menu-item-295027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295027"><a href="https://www.wjhl.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-11204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11204"><a href="https://www.wjhl.com/community/calendar/">Community Calendar</a></li>
	<li id="menu-item-1018033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018033"><a href="https://www.wjhl.com/business/press-releases/cision/">PR Newswire Press Releases</a></li>
</ul>
</div></div></li>
<li id="menu-item-466071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-466071"><a href="https://www.wjhl.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-980336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980336"><a href="https://www.wjhl.com/about-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-466072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466072"><a href="https://www.wjhl.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-466082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466082"><a href="https://www.ziprecruiter.com/wjhl">Post a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="https://www.wjhl.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-5699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5699"><a href="https://www.wjhl.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-56781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56781"><a href="https://www.wjhl.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.wjhl.com/about-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-798023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798023"><a href="https://nxslink.wjhl.com/join/6sd/signup">Sign up for the WJHL Newsletter!</a></li>
	<li id="menu-item-55703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55703"><a href="https://www.wjhl.com/abc-tri-cities/">ABC Tri-Cities</a></li>
	<li id="menu-item-56834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56834"><a href="https://www.wjhl.com/about-us/kingsport-bureau/">Kingsport Bureau</a></li>
	<li id="menu-item-56881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56881"><a href="https://www.wjhl.com/greeneville-bureau/">Greeneville Bureau</a></li>
	<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.wjhl.com/bristol-bureau/">Bristol Bureau</a></li>
	<li id="menu-item-5743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="https://www.wjhl.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-822385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822385"><a href="https://www.wjhl.com/apps/">WJHL Mobile Apps</a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://www.wjhl.com/about-us/wjhl-on-alexa/">WJHL on Alexa</a></li>
	<li id="menu-item-960821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960821"><a href="https://www.wjhl.com/regional-news-partners/">Regional News Partners</a></li>
	<li id="menu-item-315954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315954"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wjhl.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
			<aside class="ad-unit ad-unit--leaderboard  ad-unit--reserved-full">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1035308 feed_post type-feed_post status-publish has-post-thumbnail hentry category-politics" data-component="article">
	
<header class="article-header ">
	<h1 class="article-title">
		Jan. 6 committee prepares to go public as findings mount	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wjhl.com/news/politics/">Politics</a>
					</div>
	
	
	<div class="article-meta">
					<p>
			by: <span>MARY CLARE JALONICK, Associated Press</span>			</p>
		
					Posted: <time datetime="2022-01-02T00:06:39-05:00">Jan 2, 2022 / 12:06 AM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2022-01-02T14:56:24-05:00">Jan 2, 2022 / 02:56 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3c53f0bfcf9d4cdf93eff63203695ef2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>FILE &#8211; Members of the House of Representatives gather in the chamber to vote on creation of a select committee to investigate the Jan. 6 Capitol insurrection, at the Capitol in Washington, on June 30, 2021. (AP Photo/J. Scott Applewhite, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	
	<div class="article-content rich-text ">
		
		
<p>WASHINGTON (AP) — They’ve interviewed more than 300 witnesses, collected tens of thousands of documents and traveled around the country to talk to election officials who were pressured by Donald Trump. </p>

<p>Now, after six months of intense work, the House committee investigating the Jan. 6 insurrection is preparing to go public.</p>

<p>In the coming months, members of the panel will start to reveal their findings against the backdrop of the former president and his allies’ persistent efforts to whitewash the riots and reject suggestions that he helped instigate them. The committee also faces the burden of trying to persuade the American public that their conclusions are fact-based and credible.</p>

<p>But the nine lawmakers — seven Democrats and two Republicans — are united in their commitment to tell the full story of Jan. 6, and they are planning televised hearings and reports that will bring their findings out into the open. </p>

<p>Their goal is not only to show the severity of the riot, but also to make a clear connection between the attack and Trump’s brazen pressure on the states and Congress to overturn Joe Biden’s legitimate election as president.</p>

<p>“The full picture is coming to light, despite President Trump’s ongoing efforts to hide the picture,” said Wyoming Rep. Liz Cheney, the committee’s vice chairwoman and one of its two Republican members.</p>

<p>“I don’t think there’s any area of this broader history in which we aren’t learning new things,” she said. </p>

<p>While the fundamental facts of Jan. 6 are known, the committee says the extraordinary trove of material they have collected — 35,000 pages of records so far, including texts, emails and phone records from people close to Trump — is fleshing out critical details of the worst attack on the Capitol in two centuries, which played out on live television. </p>

<p>They hope to fill in the blanks about the preparations before the attack, the financing behind the Jan. 6 rally that preceded it and the extensive White House campaign to overturn the 2020 election. They are also investigating what Trump himself was doing as his supporters fought their way into the Capitol.</p>

<p>True accountability may be fleeting. Congressional investigations are not criminal cases and lawmakers cannot dole out punishments. Even as the committee works, Trump and his allies continue to push lies about election fraud while working to place similarly minded officials at all levels of state and local government. </p>

<p>“I think that the challenge that we face is that the attacks on our democracy are continuing — they didn’t come to an end on Jan. 6,” said another panel member, Rep. Adam Schiff, D-Calif., also chairman of the House Intelligence Committee.</p>

<p>Still, the lawmakers hope they can present the public with a thorough accounting that captures what could have been “an even more serious and deeper constitutional crisis,” as Cheney put it. </p>

<p>“I think this is one of the single most important congressional investigations in history,” Cheney said. </p>

<p>The committee is up against the clock. Republicans could disband the investigation if they win the House majority in the November 2022 elections. The committee&#8217;s final report is expected before then, with a possible interim report coming in the spring or summer. </p>

<p>In the hearings, which could start in the coming weeks, the committee wants to “bring the people who conducted the elections to Washington and tell their story,” said the panel’s chairman, Rep. Bennie Thompson, D-Miss. Their testimony, he said, will further debunk Trump’s claims of election fraud.</p>

<p>The committee has interviewed several election officials in battleground states, including Arizona, Georgia, Michigan and Pennsylvania, about Trump’s pressure campaign. In some cases, staff have traveled to those states to gather more information. </p>

<p>The panel also is focusing on the preparations for the Jan. 6 rally near the White House where Trump told his supporters to “fight like hell” — and how the rioters may have planned to block the electoral count if they had been able to get their hands on the electoral ballots. </p>

<p>They need to amplify to the public, Thompson said, “that it was an organized effort to change the outcome of the election by bringing people to Washington &#8230; and ultimately if all else failed, weaponize the people who came by sending them to the Capitol.”</p>

<p>About 90% of the witnesses called by the committee have cooperated, Thompson said, despite the defiance of high-profile Trump allies such as Steve Bannon and former White House chief of staff Mark Meadows. Lawmakers said they have been effective at gathering information from other sources in part because they share a unity of purpose rarely seen in a congressional investigation. </p>

<p>House Republican leader Kevin McCarthy of California, a close Trump ally, decided not to appoint any GOP members to the committee after House Speaker Nancy Pelosi, D-Calif., rejected two of his picks last summer.</p>

<p>Pelosi, who created the select committee after Republican senators rejected an evenly bipartisan outside commission, subsequently appointed Republicans Cheney and Adam Kinzinger of Illinois, Trump critics who shared the Democrats’ desire to investigate the attack. </p>

<p>“I think you can see that Kevin made an epic mistake,” Kinzinger said. “I think part of the reason we’ve gone so fast and have been so effective so far is because we’ve decided and we have the ability to do this as a nonpartisan investigation.” </p>

<p>Kinzinger said the investigation would be “a very different scene” if Republicans allied with Trump were participating and able to obstruct some of their work. </p>

<p>“I think in five or 10 years, when school kids learn about Jan. 6, they’re going to get the accurate story,” Kinzinger said. “And I think that’s going to be dependent on what we do here.”</p>

<p>Democrats say having two Republicans working with them has been an asset, especially as they try to reach conservative audiences who may still believe Trump’s falsehoods about a stolen election. </p>

<p>“They bring to the table perspectives and ability to translate a little bit what is being reflected in conservative media, or how this might be viewed through a conservative lens,” says Rep. Stephanie Murphy, D-Fla. “And that’s been really helpful.” </p>

<p>There is “no division, no hostility, no partisan bickering — it’s like, let’s just get this job done,” said California Rep. Zoe Lofgren, another member and a veteran of congressional investigations going back to the Watergate investigation of President Richard Nixon when she was a staffer on the House Judiciary Committee. </p>

<p>The nine-member group has bonded over a friendly text chain where they discuss business and occasionally their personal lives. There are messages wishing a happy birthday, for example, or congratulating another on a child’s wedding. </p>

<p>“It’s good, it’s how Congress should be,” said Rep. Pete Aguilar, D-Calif. </p>

<p>Aguilar says the biggest challenges for the committee are the calendar and the small group of Trump loyalists who are trying to run out the clock by stonewalling or suing them. In the end, he said, he thinks the committee’s final report will stand the test of time, similar to the investigations of the 9/11 attacks and Watergate. </p>

<p>For now, though, “we are still in the eye of the hurricane,” Aguilar said.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
			<div class="article-footer-share">
							<h2 class="article-footer-share__heading">Share this story</h2>
						
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
		</div>
	</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114852"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		
		More Stories
		
			</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wjhl.com/news/scratch-pizza-temporarily-closed-due-to-challenging-circumstances/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1035564"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Scratch pizza restaurant to temporarily close due to challenging circumstances
					</h3>
	
						<footer class="article-list__article-byline">
				by Van Jones <span class="sep">/</span> <time datetime="2022-01-02T19:53:30-05:00">Jan 2, 2022</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>JOHNSON CITY, Tenn. (WJHL) - A pizza restaurant in Johnson City, Tenn. is closing its doors for several days after facing staffing shortages, COVID-19 and more.</p>
<p>In a social media post, the restaurant says that they have made the decision to temporarily close until Saturday, Jan. 8, citing staffing shortages, supply chain issues, and difficulties as a result of COVID.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&#038;h=270&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/scratch-edit-.png?w=480&amp;h=270&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wjhl.com/news/vdh-closes-community-vaccine-centers-on-monday-military-circle-mall-site-to-continue-testing/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1035602"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				VDH closes community vaccine centers on Monday, Military Circle Mall site to continue testing
					</h3>
	
						<footer class="article-list__article-byline">
				by Nathan Crawford <span class="sep">/</span> <time datetime="2022-01-02T18:57:27-05:00">Jan 2, 2022</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>RICHMOND, Va. (WAVY) —&nbsp;Virginia Department of Health is closing all community vaccine centers across the Commonwealth on Monday due to expected inclement weather.</p>
<p>Officials say the centers in Charlottesville, Chesterfield, Fairfax, Fredericksburg, Newport News, Prince William, Richmond and Roanoke will be closed on Monday, January 3, 2022, out of an abundance of caution for patients and staff.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/fe31060bfaa9470a8f286c6f70e43c73-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wjhl.com/news/the-first-accumulating-snow-of-the-season-is-on-the-way-for-early-monday-morning/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1035525"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				The first accumulating snow of the season is on the way for early Monday morning.
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-02T18:32:58-05:00">Jan 2, 2022</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>Winter Storm Warnings and Winter Storm Advisories will go into effect at 11 PM tonight and continue through 10 AM to Noon Monday.</p>
<p>A strong storm system will move right over our region after midnight through the early morning hours.  The following maps will show you the spin and what we call lift in the atmosphere that will move across the area early Monday morning.  We also call this vorticity - or spin.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/z8.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		
		Top Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035554"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/over-2000-flights-canceled-sunday-as-travel-woes-continue/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="Over 2,000 flights canceled Sunday as travel woes continue" 				>
			
				Over 2,000 flights canceled Sunday as travel woes continue
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/over-2000-flights-canceled-sunday-as-travel-woes-continue/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7271332"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21363632655365.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035546"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/antonio-brown-no-longer-a-buc-after-stripping-down-mid-game/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Antonio Brown ‘no longer a Buc’ after stripping down mid-game" 				>
			
				Antonio Brown ‘no longer a Buc’ after stripping down mid-game
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/antonio-brown-no-longer-a-buc-after-stripping-down-mid-game/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7272217"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP20314125835090.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035519"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/virginia-state-police-and-virginia-department-of-transportation-the-more-you-know-winter-weather-checklist/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Virginia State Police and Virginia Department of Transportation: The more you know, winter weather checklist" 				>
			
				Virginia State Police and Virginia Department of Transportation: The more you know, winter weather checklist
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/virginia-state-police-and-virginia-department-of-transportation-the-more-you-know-winter-weather-checklist/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=1986&#038;h=1053&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=1920&amp;h=1053&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/View-recent-photos.jpg?w=1986&amp;h=1053&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1034505"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/politics/when-will-harriet-tubman-be-on-the-20-bill-family-grows-impatient/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="When will Harriet Tubman be on the $20 bill? Family grows impatient" 				>
			
				When will Harriet Tubman be on the $20 bill? Family grows impatient
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/politics/when-will-harriet-tubman-be-on-the-20-bill-family-grows-impatient/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Harriet-Tubman-Andrew-Jackson.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035476"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/indiana-rapper-killed-at-family-new-years-eve-party/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Indiana rapper killed at family New Year’s Eve party" 				>
			
				Indiana rapper killed at family New Year’s Eve party
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/crime/indiana-rapper-killed-at-family-new-years-eve-party/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7271551"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=1284&#038;h=1057&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=1284&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=1284&amp;h=1057&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Screenshot-2022-01-01-at-4.21.26-PM.jpg?w=1284&amp;h=1057&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035417"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/consumer/10-basic-car-maintenance-tips-that-can-save-you-money/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="10 basic car maintenance tips that can save you money" 				>
			
				10 basic car maintenance tips that can save you money
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/consumer/10-basic-car-maintenance-tips-that-can-save-you-money/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-maintenance-2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035468"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/consumer/what-is-a-powertrain-warranty-and-what-does-it-cover/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="What is a powertrain warranty and what does it cover?" 				>
			
				What is a powertrain warranty and what does it cover?
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/consumer/what-is-a-powertrain-warranty-and-what-does-it-cover/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/car-warranty.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035442"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/national-coronavirus-coverage/fauci-cdc-mulling-another-change-to-isolation-guidelines/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Fauci: CDC mulling another change to isolation guidelines" 				>
			
				Fauci: CDC mulling another change to isolation guidelines
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/national-coronavirus-coverage/fauci-cdc-mulling-another-change-to-isolation-guidelines/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21361705099521.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035433"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/politics/twitter-permanently-suspends-greenes-account-over-covid-19-misinformation/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Twitter permanently suspends Greene’s account over COVID-19 misinformation" 				>
			
				Twitter permanently suspends Greene’s account over COVID-19 misinformation
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/politics/twitter-permanently-suspends-greenes-account-over-covid-19-misinformation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/AP21132752044584.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035419"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/wjhl-weather/floodwater-tops-10-feet-in-richlands-va-as-clinch-river-swells/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Floodwater tops 10 feet in Richlands, VA as Clinch River swells" 				>
			
				Floodwater tops 10 feet in Richlands, VA as Clinch River swells
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/wjhl-weather/floodwater-tops-10-feet-in-richlands-va-as-clinch-river-swells/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/Untitled-design-14.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035420"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/mother-charged-after-allegedly-lying-to-officers-leaving-child-with-sex-offender/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Mother charged after allegedly lying to officers, leaving child with sex offender" 				>
			
				Mother charged after allegedly lying to officers, leaving child with sex offender
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/crime/mother-charged-after-allegedly-lying-to-officers-leaving-child-with-sex-offender/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Generic20police20lights_1548617164410.jpg_69032732_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035408"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/national/granddaughter-graduates-from-university-of-texas-alongside-terminally-ill-grandfather/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Granddaughter graduates from University of Texas alongside terminally ill grandfather" 				>
			
				Granddaughter graduates from University of Texas alongside terminally ill grandfather
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/national/granddaughter-graduates-from-university-of-texas-alongside-terminally-ill-grandfather/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&amp;h=530&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&amp;h=530&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&amp;h=530&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&amp;h=530&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/UTSA-GG-Duo-1.png?w=879&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Read more stories" 		>
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		
		More Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035404"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/national-coronavirus-coverage/long-covid-sufferers-may-have-heart-damage-if-battling-shortness-of-breath-a-year-later/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="‘Long COVID’ sufferers may have heart damage if battling shortness of breath a year later" 				>
			
				‘Long COVID’ sufferers may have heart damage if battling shortness of breath a year later
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/national-coronavirus-coverage/long-covid-sufferers-may-have-heart-damage-if-battling-shortness-of-breath-a-year-later/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/shortness-of-breath.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035401"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/consumer/whats-the-cheapest-day-of-the-week-to-fill-up-on-gas/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="What’s the cheapest day of the week to fill up on gas?" 				>
			
				What’s the cheapest day of the week to fill up on gas?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/consumer/whats-the-cheapest-day-of-the-week-to-fill-up-on-gas/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/GettyImages-1297209919.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035389"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/what-will-happen-to-jeffrey-epsteins-27-5m-new-mexico-ranch/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="What will happen to Jeffrey Epstein’s $27.5M New Mexico ranch?" 				>
			
				What will happen to Jeffrey Epstein’s $27.5M New Mexico ranch?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/crime/what-will-happen-to-jeffrey-epsteins-27-5m-new-mexico-ranch/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_7265996"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/zorro-ranch-sky-news.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1035226"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/a-fight-between-two-brothers-leaves-one-dead-another-injured-in-alabama/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="A fight between two brothers leaves one dead, another injured in Alabama" 				>
			
				A fight between two brothers leaves one dead, another injured in Alabama
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/crime/a-fight-between-two-brothers-leaves-one-dead-another-injured-in-alabama/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=1037&#038;h=500&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=960&amp;h=500&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=1037&amp;h=500&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=1037&amp;h=500&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=1037&amp;h=500&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2022/01/3F04C938-70A6-43B5-8C95-F9E5001F07AC.jpeg?w=1037&amp;h=500&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Read more stories" 		>
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-38" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		
		Trending Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035341"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/wjhl-weather/storm-team-11-winter-storm-warning-tonight-with-heavy-snow-likely/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="Storm Team 11:  Winter storm warning tonight with heavy snow likely" 				>
			
				Storm Team 11:  Winter storm warning tonight with heavy snow likely
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035525"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/the-first-accumulating-snow-of-the-season-is-on-the-way-for-early-monday-morning/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="The first accumulating snow of the season is on the way for early Monday morning." 				>
			
				The first accumulating snow of the season is on the way for early Monday morning.
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035564"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/scratch-pizza-temporarily-closed-due-to-challenging-circumstances/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Scratch pizza restaurant to temporarily close due to challenging circumstances" 				>
			
				Scratch pizza restaurant to temporarily close due to challenging circumstances
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035519"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/virginia-state-police-and-virginia-department-of-transportation-the-more-you-know-winter-weather-checklist/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Virginia State Police and Virginia Department of Transportation: The more you know, winter weather checklist" 				>
			
				Virginia State Police and Virginia Department of Transportation: The more you know, winter weather checklist
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035514"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/wjhl-weather/winter-storm-warning-sunday-night-into-early-monday-morning-accumulating-snow-likely-across-the-region/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Winter Storm Warning Sunday night into early Monday morning – Accumulating snow likely across the region" 				>
			
				Winter Storm Warning Sunday night into early Monday morning – Accumulating snow likely across the region
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1034847"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/regional/virginia/virginia-laws-going-into-effect-jan-1-2022/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Virginia laws going into effect Jan. 1, 2022" 				>
			
				Virginia laws going into effect Jan. 1, 2022
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035419"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/wjhl-weather/floodwater-tops-10-feet-in-richlands-va-as-clinch-river-swells/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Floodwater tops 10 feet in Richlands, VA as Clinch River swells" 				>
			
				Floodwater tops 10 feet in Richlands, VA as Clinch River swells
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1035420"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/crime/mother-charged-after-allegedly-lying-to-officers-leaving-child-with-sex-offender/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Mother charged after allegedly lying to officers, leaving child with sex offender" 				>
			
				Mother charged after allegedly lying to officers, leaving child with sex offender
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-4" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FwjhlTV11%2F&tabs=timeline&width=320&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></section><section id="ns-article-bin-35" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--notched">
		
		Don't Miss
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1034657"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/national/betty-white-dead-at-99-reports/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="Betty White, TV’s Golden Girl, dead at 99" 				>
			
				Betty White, TV’s Golden Girl, dead at 99
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/national/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="0" data-link-pinned="false" data-link-label="National" >National</a> / <time datetime="2021-12-31T17:46:27-05:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/national/betty-white-dead-at-99-reports/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="0" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7270078"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/AP522588897413-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1033359"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/pray-for-daisy-local-teen-defies-odds-recovers-from-severe-brain-injury/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="‘Pray for Daisy:’ Local teen defies odds, recovers from severe brain injury" 				>
			
				‘Pray for Daisy:’ Local teen defies odds, recovers from severe brain injury
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="1" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2021-12-30T14:15:16-05:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/pray-for-daisy-local-teen-defies-odds-recovers-from-severe-brain-injury/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7265667"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=1563&#038;h=876&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=1563&amp;h=876&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=1563&amp;h=876&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/feat-2.png?w=1563&amp;h=876&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1033153"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/local-coronavirus-coverage/need-to-find-a-covid-19-testing-site-tennessee-dept-of-health-provides-map-of-locations/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Need to find a COVID-19 testing site? Tennessee &amp; Virginia departments of health provide map tool" 				>
			
				Need to find a COVID-19 testing site? Tennessee &amp; Virginia departments of health provide map tool
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/local-coronavirus-coverage/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="2" data-link-pinned="false" data-link-label="Local Coronavirus Coverage" >Local Coronavirus Coverage</a> / <time datetime="2021-12-30T12:25:04-05:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/local-coronavirus-coverage/need-to-find-a-covid-19-testing-site-tennessee-dept-of-health-provides-map-of-locations/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/11/8c8d840486484a62b8065c63423c7ac9.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1029900"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/johnson-city-ups-drivers-deliver-christmas-parade-to-co-worker-recovering-from-covid-19/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Johnson City UPS drivers deliver Christmas parade to co-worker recovering from COVID-19" 				>
			
				Johnson City UPS drivers deliver Christmas parade to co-worker recovering from COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="3" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2021-12-27T14:22:17-05:00">6 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/johnson-city-ups-drivers-deliver-christmas-parade-to-co-worker-recovering-from-covid-19/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7255139"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&#038;h=270&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/ups-web.png?w=480&amp;h=270&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1028340"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/dont-miss/win-a-wedding-local-vendors-and-venue-to-furnish-free-ceremony-for-one-lucky-couple/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Win a Wedding: Local vendors and venue to furnish free ceremony for one lucky couple" 				>
			
				Win a Wedding: Local vendors and venue to furnish free ceremony for one lucky couple
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/dont-miss/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="4" data-link-pinned="false" data-link-label="Don&#039;t Miss" >Don&#039;t Miss</a> / <time datetime="2021-12-21T17:10:04-05:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/dont-miss/win-a-wedding-local-vendors-and-venue-to-furnish-free-ceremony-for-one-lucky-couple/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7250409"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&#038;h=400&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Wedding-Giveaway.jpg?w=716&amp;h=400&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1025536"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/dont-miss/science-hill-teacher-who-retired-after-fight-with-colleague-had-multiple-warnings-in-personnel-file/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Science Hill teacher who retired after fight with colleague had multiple warnings in personnel file" 				>
			
				Science Hill teacher who retired after fight with colleague had multiple warnings in personnel file
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/dont-miss/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="5" data-link-pinned="false" data-link-label="Don&#039;t Miss" >Don&#039;t Miss</a> / <time datetime="2021-12-20T22:06:35-05:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/dont-miss/science-hill-teacher-who-retired-after-fight-with-colleague-had-multiple-warnings-in-personnel-file/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i1.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7247141"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=1440&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=1440&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/science-hill-ft-img.jpg?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1024250"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/summer-wells-tn/6-months-later-tbi-says-investigators-continue-to-explore-all-possibilities-into-summer-wells-disappearance/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="‘Very real possibility that she wandered off…” | TBI continues to investigate disappearance of Summer Wells" 				>
			
				‘Very real possibility that she wandered off…” | TBI continues to investigate disappearance of Summer Wells
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/summer-wells-tn/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="6" data-link-pinned="false" data-link-label="Search for Summer Wells" >Search for Summer Wells</a> / <time datetime="2021-12-16T12:08:52-05:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/summer-wells-tn/6-months-later-tbi-says-investigators-continue-to-explore-all-possibilities-into-summer-wells-disappearance/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7234291"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/06/Summer-Wells-feat-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1021280"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/dont-miss/watch-live-severe-weather-briefing-with-storm-team-11s-jeremy-eisenzopf/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="WATCH: Storm Squall line hits the Tri-Cities, coverage from Storm Team 11’s Jeremy Eisenzopf" 				>
			
				WATCH: Storm Squall line hits the Tri-Cities, coverage from Storm Team 11’s Jeremy Eisenzopf
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/dont-miss/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="7" data-link-pinned="false" data-link-label="Don&#039;t Miss" >Don&#039;t Miss</a> / <time datetime="2021-12-11T12:30:33-05:00">3 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/dont-miss/watch-live-severe-weather-briefing-with-storm-team-11s-jeremy-eisenzopf/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7223873"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/FUTURE-RADAR-2.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1017875"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/investigations/town-manager-greeneville-assistant-police-chief-terminated-after-departmental-investigation/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="City Administrator: Greeneville Assistant Police Chief terminated after departmental review" 				>
			
				City Administrator: Greeneville Assistant Police Chief terminated after departmental review
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/investigations/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="8" data-link-pinned="false" data-link-label="Investigations" >Investigations</a> / <time datetime="2021-12-08T10:27:07-05:00">4 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/investigations/town-manager-greeneville-assistant-police-chief-terminated-after-departmental-investigation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7212176"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/CRUM-pic.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1017374"
			data-index="9"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/why-were-those-spacex-satellites-so-bright-friday-night-will-they-always-look-like-that/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="PHOTOS: Why you could see SpaceX satellites Friday night" 				>
			
				PHOTOS: Why you could see SpaceX satellites Friday night
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="9" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2021-12-06T21:17:19-05:00">4 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/why-were-those-spacex-satellites-so-bright-friday-night-will-they-always-look-like-that/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=2048&#038;h=1365&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/thumbnail_262812025_10159191815551348_3285654120155300213_n.jpg?w=2048&amp;h=1365&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1015850"
			data-index="10"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/what-were-those-strange-lights-in-the-sky-spacex-satellites-most-likely/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="What were those strange lights in the sky? SpaceX satellites, most likely" 				>
			
				What were those strange lights in the sky? SpaceX satellites, most likely
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="10" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2021-12-06T10:42:15-05:00">4 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/what-were-those-strange-lights-in-the-sky-spacex-satellites-most-likely/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="https://i0.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7204202"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=1536&#038;h=864&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=1536&amp;h=864&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=1536&amp;h=864&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Jennifer-Way-Sarah-Suiter-featured.jpg?w=1536&amp;h=864&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1014461"
			data-index="11"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wjhl.com/news/local/pet-dog-rescues-family-from-big-stone-gap-house-fire/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="Pet dog rescues family from Big Stone Gap house fire" 				>
			
				Pet dog rescues family from Big Stone Gap house fire
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wjhl.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="11" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2021-12-03T09:35:20-05:00">1 month ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjhl.com/news/local/pet-dog-rescues-family-from-big-stone-gap-house-fire/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="https://i2.wp.com/www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7201351"
	>
	<img
		src="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&#038;h=270&#038;crop=1"
		alt=""
		srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 512w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 640w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 876w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 960w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 1280w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 1752w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 1920w, https://www.wjhl.com/wp-content/uploads/sites/98/2021/12/Extra-Good-Boy-for-Web.png?w=480&amp;h=270&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.wjhl.com/dont-miss/"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Don&#039;t Miss" 		>
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wjhl.com/" rel="home">
					<img src="https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png" srcset="https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png?w=90 90w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png?w=120 120w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png?w=180 180w, https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WJHL" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wjhlTV11/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WJHL11">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wjhl11/">
					
<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC1Gz1YkPBoLzQSBKbswBHAw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wjhl.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wjhl-news-channel-11/id541058174">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3568&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wjhl-weather-app/id383181663">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wjhl.android.weather">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6119"><a href="https://www.wjhl.com/news/">News</a></li>
<li id="menu-item-6120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6120"><a href="https://www.wjhl.com/weather/">Weather</a></li>
<li id="menu-item-6121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6121"><a href="https://www.wjhl.com/sports/">Sports</a></li>
<li id="menu-item-6122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6122"><a href="https://www.wjhl.com/daytime-tri-cities/">Daytime Tri-Cities</a></li>
<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://www.wjhl.com/live-newscasts/">Live Newscasts</a></li>
<li id="menu-item-494069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494069"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.wjhl.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-6061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6061"><a href="https://www.wjhl.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-6063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6063"><a href="https://www.wjhl.com/wp-content/uploads/sites/98/2021/03/WJHL-TriCities-TN_EEO_Public_File-4.1.20-3.31.21.pdf">EEO Report</a></li>
<li id="menu-item-6064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6064"><a href="https://publicfiles.fcc.gov/tv-profile/WJHL-TV">FCC Public File</a></li>
<li id="menu-item-6066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6066"><a href="https://www.wjhl.com/wp-content/uploads/sites/98/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.wjhl.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.wjhl.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Politics";
	_sf_async_config.authors = "MARY CLARE JALONICK, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PCECBCA3A-E889-4894-9DE1-E43C7D539E4D","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1035308,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrapeAndUrl",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error",
		"urlParameter": "email"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	
<!-- Optimera -->
<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	<aside class="ad-unit ad-unit--adhesion pre-render">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container--mobile">
				&#x2715;
			</div>
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wjhl","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"politics","kw":"jan-6-committee-prepares-to-go-public-as-findings-mount"}'   data-path='/5678/mg.wjhl/news/politics'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Politics"
			data-logoUrl="https://www.wjhl.com/wp-content/uploads/sites/98/2020/12/cropped-WJHlcomBanner-1.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134126/tag" async="true"></script>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=99)}({100:function(e,t,n){"use strict";n.r(t);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var e=function(e,t,n){var o;try{o=e.slot[t].apply(e.slot,n)}catch(e){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(t){if(t.slot){var n=t.slot,o=t.isEmpty,r=t.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(e(t,"getAdUnitPath"),",\n  position: ").concat(e(t,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.parentNode.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(e){e.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-adhesion-adhesion")&&!o){var d=document.getElementById(i).parentNode,u=document.querySelector(".close-btn-container--mobile");u&&u.addEventListener("click",(function(){d.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var s=document.getElementById(i).closest(".ad-unit");if(s){var l=s.querySelector(".ad-unit__content > div[id^=acm]");if(l){var f=r[0],g=void 0===f?null:f,p=r[1],m=void 0===p?null:p;g&&m&&(l.setAttribute("width",g),l.setAttribute("height",m))}s.classList.add("ad-unit--is-rendered")}}}}))}))},25:function(e,t,n){"use strict";t.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},99:function(e,t,n){e.exports=n(100)}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wjhl.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.wjhl.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.wjhl.com\/wp-admin\/admin-ajax.php","ajax_nonce":"0633fbbdff","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.wjhl.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.8.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=38610bca8fb6f2c2efca' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.wjhl.com\/wp-json\/","nonce":"320e830a9e","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wjhl.com/wp-includes/js/api-request.min.js?ver=5.7.4' id='wp-api-request-js'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=77ce6d4bd7690c8b3044' id='ns-global-js-js'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e97f0e710902080211e4' id='ns-article-js-js'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=ffc3ccebe16d5946d2bf' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wjhl.com\/news\/politics\/jan-6-committee-prepares-to-go-public-as-findings-mount\/"}
</script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=654fe246c19c342504bf' id='ns-video-playlist-js-js'></script>
<script src='https://www.wjhl.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=200e2ec09d7d9e808d0f' id='ns-weather-js-js'></script>
<script src='https://www.wjhl.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162794991',post:'1035308',tz:'-5',srv:'www.wjhl.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794991', '1035308' ]);
</script>

</body>
</html>
